1 / 1 页
到第
点击:695 | 回复:11 瑞虎论坛 >  10年瑞虎2.0AT换挡延迟及其他相关问题
楼主
按有用数排序
只看楼主 收藏本帖 申请精华
发表于 2012-10-8 22:43:30

10年瑞虎2.0AT换挡延迟及其他相关问题

 

我是2.0AT,2010年1月买的,。 描述状况:平路匀速行车,突然转速下降,车辆失去动力,赶紧抬起油门再踩一脚又恢复正常了,这样无规律的发生过好几次。第一次折腾后更换了刹车开关好了几个月。但最近又有这样的情况发生了,这次更换刹车开关后空油门状况消失了,但车子换挡延迟了, 一档正常的,二档三档要两千六七百才换,四档有时到八十码三千转还不换,电脑检测说刹车开关线路故障或者不同步.。今天电脑检测还出现故障码为p0841(历史故障)和p2753 epde短路(历史故障)ssss说需要更换电池阀组件,但我不知道换了这东西能不能把换挡延迟的故障解决掉,现在开车只能小心翼翼的开,上车我就害怕了,路上基本开不快,纠结啊,怎么办?哪位高手帮我下,谢谢了。

 
发表于 2012-10-8 23:00:27
补充一点,我的氧传感器怎么几个月就坏了,ssss说我加的油不好,我一直中石化加的,纠结的
 
这个答案如果帮到您,请点它
已有0人确认回答有用
发表于 2012-10-9 17:50:19
唉,同病相怜,我是09AT虎,这款DPO的波箱从车子买回来就没消停过,我也换过波箱电磁阀,差不多400大元,当时也是换挡不积极,查这查那也没找出原因,后来说是电磁阀有问题,换了之后依旧没啥根本改善,多次找厂家客服压着4S处理跟进,4S的技术总监也几次陪着驾车上路找原因,最后总算是大致解决了这个问题,听技术总监说是找厂家优化了DPO波箱的控制电脑程序,将程序调整为1200转就换挡,2000转就已经跳到4档了,现在开了2-3万KM了,感觉还行;只是仪表盘时不时丢失档位、丢失瞬时油耗以及行驶公里数不计数的毛病依旧陪伴着我......
 
这个答案如果帮到您,请点它
已有0人确认回答有用
发表于 2012-10-9 20:34:08

欢迎加入瑞虎2.0AT的群,QQ群号:87058416

 
这个答案如果帮到您,请点它
已有0人确认回答有用
发表于 2012-10-9 20:34:30

hongyong33 2012-10-9 17:50:19 发表在 板凳

唉,同病相怜,我是09AT虎,这款DPO的波箱从车子买回来就没消停过,我也换过波箱电磁阀,差不多400大元,当时也是换挡不积极,查这查那也没找出原因,后来说是电磁阀有问题,换了之后依旧没啥根本改善,多次找厂家客服压着4S处理跟进,4S的技术总监也几次陪着驾车上路找原因,最后总算是大致解决了这个问题,听技术总监说是找厂家优化了DPO波箱的控制电脑程序,将程序调整为1200转就换挡,2000转就已经跳到4档了,现在开了2-3万KM了,感觉还行;只是仪表盘时不时丢失档位、丢失瞬时油耗以及行驶公里数不计数的毛病依旧陪伴着我......

 
我说的我的换挡延迟有过一次这样的毛病了,但上次折腾后换了刹车开关就好了,但这次换了之后空油的毛病没了,出现了换挡延迟的毛病了,我估计不是电磁阀的问题,应该还是刹车系统问题,我的巡航也不好用了,关于你的仪表盘时不时丢失档位、丢失瞬时油耗以及行驶公里数这个情况我也有过,换了个dp0模块就没出现过了,
 
这个答案如果帮到您,请点它
已有0人确认回答有用
发表于 2012-10-9 22:53:50

常州瑞虎 2012-10-9 20:34:30 发表在 4楼

我说的我的换挡延迟有过一次这样的毛病了,但上次折腾后换了刹车开关就好了,但这次换了之后空油的毛病没了,出现了换挡延迟的毛病了,我估计不是电磁阀的问题,应该还是刹车系统问题,我的巡航也不好用了,关于你的仪表盘时不时丢失档位、丢失瞬时油耗以及行驶公里数这个情况我也有过,换了个dp0模块就没出现过了,

 
总之,总感觉这款AT自动虎也是属于匹配不算成熟的产品,我的波箱偶尔还会出现乱档或者锁死档位的情况,就是有时不等自检完就启动,就会出现变速档位哪儿P/N/R/D灯全亮,然后踩油门时,会发现档位锁死,需要很高转数,然后车子“咣”一下切换到不知道几档...车子震动后才行走,有时要断电池负极后,让ECU重启才恢复正常。.......换DPO模块要多少钱呀,之前有这仪表盘丢失档位等现象就向厂家反馈过,但一般都是石沉大海,也没啥通知我去检查什么的,若自行要求4S更换模块,不知道可否
 
这个答案如果帮到您,请点它
已有0人确认回答有用
发表于 2012-10-10 09:50:49

我也是09AT的,现在8万多公里了。

档位丢失,速度表和里程表不转也发生过几次,向4S反映了,没后续消息。次数不多就不追究了。

有一段时间发生过加油门就抖动的问题,一度以为是换档机构问题,后来清洗发动机油路,换火花塞和缸线、点火线圈等解决了,是发动机的问题。

 
这个答案如果帮到您,请点它
已有0人确认回答有用
签名: 顺德虎群QQ:68676917
发表于 2012-10-10 15:48:52
AT最怕箱子有问题,麻烦
 
这个答案如果帮到您,请点它
已有0人确认回答有用
签名: S虎群247325321车友联盟cylmchina.com
发表于 2012-10-10 18:13:09
挡位丢失,去换个DPO模块,过保了就得自费了,直接到4S要求换
 
这个答案如果帮到您,请点它
已有0人确认回答有用
发表于 2012-10-16 21:49:35
09款2.0AT,10年5月入手。现70000公里,上月换过塑料节温器盖,原车久了渗水。今天换了左前轮轴承,有异响。其它安好。
 
这个答案如果帮到您,请点它
已有0人确认回答有用
发表于 2013-5-19 21:50:06

常州瑞虎 2012-10-8 22:43:30 发表在 主楼

我是2.0AT,2010年1月买的,。 描述状况:平路匀速行车,突然转速下降,车辆失去动力,赶紧抬起油门再踩一脚又恢复正常了,这样无规律的发生过好几次。第一次折腾后更换了刹车开关好了几个月。但最近又有这样的情况发生了,这次更换刹车开关后空油门状况消失了,但车子换挡延迟了, 一档正常的,二档三档要两千六七百才换,四档有时到八十码三千转还不换,电脑检测说刹车开关线路故障或者不同步.。今天电脑检测还出现故障码为p0841(历史故障)和p2753 epde短路(历史故障)ssss说需要更换电池阀组件,但我不知道换了这东西能不能把换挡延迟的故障解决掉,现在开车只能小心翼翼的开,上车我就害怕了,路上基本开不快,纠结啊,怎么办?哪位高手...

 
DP0这个烂波箱真是坑爹啊,我的2.0AT A3也是P2753故障啊,表现就是开的过程中40、60时速时有时候会有很大的冲击
 
这个答案如果帮到您,请点它
已有0人确认回答有用
签名: 我若得志,日本必亡!
发表于 2013-5-20 08:55:06

hongyong33 2012-10-9 17:50:19 发表在 板凳

唉,同病相怜,我是09AT虎,这款DPO的波箱从车子买回来就没消停过,我也换过波箱电磁阀,差不多400大元,当时也是换挡不积极,查这查那也没找出原因,后来说是电磁阀有问题,换了之后依旧没啥根本改善,多次找厂家客服压着4S处理跟进,4S的技术总监也几次陪着驾车上路找原因,最后总算是大致解决了这个问题,听技术总监说是找厂家优化了DPO波箱的控制电脑程序,将程序调整为1200转就换挡,2000转就已经跳到4档了,现在开了2-3万KM了,感觉还行;只是仪表盘时不时丢失档位、丢失瞬时油耗以及行驶公里数不计数的毛病依旧陪伴着我......

 
"丢失瞬时油耗以及行驶公里数不计数"这个象是ABS或车轮转速传感器的问题,去查下故障码就知道的了。
 
这个答案如果帮到您,请点它
已有0人确认回答有用
签名: 我若得志,日本必亡!
1 / 1 页
到第楼 
 

高级模式

0/5000字